Проблема с U140f

Ну, здесь понятно о чем разговор.

Модератор: Шурпа_Коробкин

Сообщение
Автор
Andersen
Посетитель
Сообщения: 2
Зарегистрирован: Пт авг 23, 2019 8:42 pm

Проблема с U140f

#1 Сообщение Andersen » Пт авг 23, 2019 9:12 pm

Здравствуйте! Нужен совет. Акпп u140f автоlexus rx300 2000г.в. Проблема такая. Поставил контрактную акпп, проехал ровно месяц и кирдык. Пропала задняя и третья передачи. После пепеборки акпп ни чего механически неисправного не обнаружено. Заменены все резиновые кольца на поршнях, а также один соленоид. Фрикционы и железки в состояние нового. Проверили гидроблок всё ок. Теперь пинки все ушли. Первая, вторая, задняя включаются отлично, но вот треиья на холодную включается и выключается с пинком, а при прогреве акпп вообще пропадает-буксует( задняя крышка в норме и директ тоже норм.). Куда дальше копать? Заранее спасибо!

Аватара пользователя
Куплю Гвоздодёр
Посетитель
Сообщения: 114
Возраст: 20
Зарегистрирован: Чт ноя 03, 2016 5:50 pm
Откуда: Мухосранск.

Re: Проблема с U140f

#2 Сообщение Куплю Гвоздодёр » Сб авг 24, 2019 8:20 am

Блок управления. С уважением.

Andersen
Посетитель
Сообщения: 2
Зарегистрирован: Пт авг 23, 2019 8:42 pm

Re: Проблема с U140f

#3 Сообщение Andersen » Сб авг 24, 2019 11:13 am

Это который ЭБУ? За бардачком?

Макушкин Ю
Посетитель
Сообщения: 33
Возраст: 48
Зарегистрирован: Вт апр 12, 2016 9:13 am
Откуда: Абакан

Re: Проблема с U140f

#4 Сообщение Макушкин Ю » Сб сен 14, 2019 7:32 pm

Похоже на не прикрученную "массу", за впускным коллектором которая.


Вернуться в «Ремонт АКПП»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 11 гостей